Commit 5ba49735 authored by Guillaume Poirier-Morency's avatar Guillaume Poirier-Morency
Browse files

Bump patch version to '2.0.3'

parent ef81d0d8
project('mirbooking', 'c',
version: '2.0.2',
version: '2.0.3',
default_options: 'c_std=gnu11')
glib_dep = dependency('glib-2.0', version: '>=2.44')
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment